0
Не ошибка

Я не мог оставить отзыв

Elena_Eveleva 6 лет назад в Общие вопросы обновлен 6 лет назад 20
Форма есть - написал, нажимаешь и ничего не происходит!? 
На рассмотрении
Добрый день.
Обновите, пожалуйста, страничку комбинацией ctrl+f5.
Проверьте, не включены ли у вас блокирующие плагины (AdBlock, плагины антивирусных программ и т.д.)
Если проблема сохранится, сообщите нам об этом.
Спасибо обновлялось из другого браузера тоже самое. с  айфона тоже ничего
а про запрет на всплывающие - такого вроде не было специально никогда
 
То есть проблема не решилась? У вас установлен AdGuard?
да то есть не решилась. не стоит
В каких браузерах вы пробовали опубликовать отзыв?
Хром и Лица
Пришлите, пожалуйста, скриншот из обоих браузеров.
а что там присылать, там все одинаковое
открыта форма для отзыва и все
Пожалуйста, пришлите скриншоты. У вас есть возможность попробовать оставить отзыв в другом браузере? Например, IE или Opera? Возможно с другого компьютера? Общей проблемы на сайте нет, вероятнее всего это проблема локальная.
Попробуйте, пожалуйста, отключить антивирус и AdBlock ( в Мозилле он в Настройках браузера: http://joxi.ru/JNGRUxjKTJAMH779t4g), затем повторить попытку публикации отзыва.
AdBlock нет там,  вышел из Касперского - ничего нового
Здравствуйте.
Предоставьте, пожалуйста, следующую информацию:
- Версия браузера
- Страница, на которой оставляется отзыв
Также отключите в настройках браузера абсолютно все расширения и дополнения, временно отключите антивирус, после чего попробуйте повторить процедуру оставления отзыва. Данная проблема локальная, т.е. связана только с вашим ПО.
Да, спасибо. с другого уже оставил отзыв
Добрый день, я хочу понять а что же с моим компьютером?
Ни отзыв, ни проект опубликовать я не могу!
Удалили и обновил Яву, в чем может быть еще проблема?
До этого я удалял и Framework 4 и поставил 4.5
может из-за этого не работает!?
Спасибо
Добрый день, я хочу понять а что же с моим компьютером?
Ни отзыв, ни проект опубликовать я не могу!
Удалили и обновил Яву, в чем может быть еще проблема?
До этого я удалял и Framework 4 и поставил 4.5 
может из-за этого не работает!?
Спасибо
Здравствуйте.
Скорее всего у вас установлены плагины или расширения в браузере, блокирующие нежелательный контент (AdBlock и подобные).
Пожалуйста, отключите их и проблема будет устранена.
Да нет, Вы мне это предлагали уже
ни в одном браузере не работает

Сервис поддержки клиентов работает на платформе UserEcho